Motor (PI) läuft unsauber

wovobe
Beiträge: 5
Registriert: Mo 6. Feb 2012, 16:12
Wohnort: Planegg bei München

Motor (PI) läuft unsauber

Beitragvon wovobe » Fr 10. Jun 2016, 07:52

Heute versuche ich eimal auf diesem Weg, Hilfe zu bekommen:

Seit einiger Zeit läuft der Motor von meinem TR 6 PI ziemlich unrund. Meine Werkstatt ist mit ihrem Latein am Ende. Alle üblichen Dinge haben sie gecheckt; Zündung, Benzindruck, Verteiler, etc. Den Dosierverteiler haben sie untersucht und optisch für okay empfunden. An die Einstellung trauen sie sich nicht heran, das ist kürzlich erst bei einem Spezialisten in Holland auf dem Prüfstand gemacht worden. Danach lief er auch ganz ordentlich.

Wer von Euch hat denn eine Idee, was ich noch tun kann, bzw. wer mir helfen kann? Am letzten Stammtisch wurde mir eine Werkstatt in Valley genannt. Die habe ich inzwischen kontaktiert, aber sie ziehen nicht so recht mit. Also, wielleicht fällt jemandem von Euch noch etwas ein. Ich wäre sehr dankbar.

Beste Grüße,
Wolfgang von Beckerath
München
Wolfgang von Beckerath
Planegg bei München

TRV8
Beiträge: 123
Registriert: Mo 21. Mai 2012, 08:24
Wohnort: Witten nähe Dortmund

Re: Motor (PI) läuft unsauber

Beitragvon TRV8 » Fr 10. Jun 2016, 10:24

Moin Wolfgang,
eine Ferndiagnose wird nicht viel bringen, zumal ja schon eine
Werkstatt mit der Nase im Motorraum versagt hat.

Grundsätzlich sollte die Einstellung, wenn auf dem Prüfstand erfolgt,
erst mal nicht angetastet werden, wenn es vorher lief und jetzt nimmer
würde ich einen Defekt und nicht eine Dejustierung vermuten.

Im Bereich der Einspritzanlage kommen Undichtigkeiten und gelockerte
Verbindungen im Bereich der Drosselklappen in Frage. Eigentlich müßte
damit fast immer auch ein höherer Leerlauf einhergehen.

Im Bereich der Zündung kommen defekte Bauteile wie besonders Zündspule, Kontakte,
Kerzenstecker, Kabel oder der Kondensator in Frage. Sind kürzlich dort Teile erneuert
worden? Speziell für den Kondensator ist viel Schrott auf dem Markt.

Ich würde mir zuerst die Kerzen anschauen und wenn da nix zu sehen ist, neue
Kerzen reinschrauben, etwas fahren und nochmals gucken. Das Ergebnis könnte
man hier posten und dann sieht man weiter.

Dann würde ich die Kompression messen.

wovobe
Beiträge: 5
Registriert: Mo 6. Feb 2012, 16:12
Wohnort: Planegg bei München

Re: Motor (PI) läuft unsauber

Beitragvon wovobe » Sa 11. Jun 2016, 12:39

Moin und danke für den Hinweis, Werde der Sache nachgehen.
LG
Wolfgang
Wolfgang von Beckerath
Planegg bei München

Heiner
Beiträge: 102
Registriert: Di 18. Nov 2008, 09:41

Re: Motor (PI) läuft unsauber

Beitragvon Heiner » Di 14. Jun 2016, 05:51

Ich würde bei laufendem Motor die Einspritzdüsen testen, indem Du jede einzelne Düse herausziehst und Dir das Spritzbild ansiehst. Eine defekte Dichtung in den Düsen kann ein Lecken und somit unrunden Lauf verursachen.

FF Heiner

wovobe
Beiträge: 5
Registriert: Mo 6. Feb 2012, 16:12
Wohnort: Planegg bei München

Re: Motor (PI) läuft unsauber

Beitragvon wovobe » Di 14. Jun 2016, 09:22

Danke für den Hinweis!
Düsen sind Okay, hab aber aus der Gruppe München noch eine reihe anderer Tips bekommen, dennen wir jetzt nachgehen. Hoffe, einer davon löst das Problem.
Gruß
Wolfgang
Wolfgang von Beckerath
Planegg bei München


Zurück zu „Einspritzung“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron